problème lipo de radio

Aller en bas

problème lipo de radio

Message  Invité le Sam 18 Jan - 21:00

Slt, depuis que j'ai installé sur ma dx8 une lipo, j'ai des pertes de signal "d'émission"  pale  a cause de cela j'ai abimé un in-door  Very Happy "heureusement que c'était pas plus gros" Very Happy , j'ai pourtant mis une lipo spektrum 7.4v 2S 4000mah, changé le mode nimh/lipo de la radio, réapéré"binder" mon récepteur a la radio, fait un essai avec d'autre récepteur"test de portée qui fonctionne parfaitement", et toujours par moment une coupure  pale 

je comprend pas  confused , elle fonctionnais parfaitement en nimh (sauf la charge, elle était âgée Wink )

Si toutefois quelqu'un a de bonnes suggestions (a part de repasser en nimh Wink ) je suis preneur "peut-être l'envoyer en révision ???

Invité
Invité


Revenir en haut Aller en bas

Re: problème lipo de radio

Message  pat22 le Lun 20 Jan - 9:12

pose la question au SAV Horrizon hobby france peut etre y a t il un bug avec les lipos ,ils te le diront de suite si c est un probleme connu , apres ça le fait sur un seul recepteur ou bien sur tous ?
avatar
pat22

Messages : 1284
Date d'inscription : 26/04/2011
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème lipo de radio

Message  Invité le Lun 20 Jan - 15:17

Je viens de trouver un sujet sur un site de modélisme, et, apparemment il y aurait des incompatibilités lors d'une alimentation en lipo, j'ai même trouver une manip a effectuer mais là je vais même pas tenter  Very Happy .

Pour résumer l'alimentation d'une DX8 en lipo pose un problème, donc, pas le choix je vais devoir acheter une batterie nimh

"si ça intéresse quelqu'un je vais revendre la lipo spektrum 7.4v 2s 4000mah"

a pas simple tout ça.
 Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: problème lipo de radio

Message  pat22 le Lun 20 Jan - 16:30

par curiosité c est quoi la manip? tu as le lien qui l explique?
avatar
pat22

Messages : 1284
Date d'inscription : 26/04/2011
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème lipo de radio

Message  Invité le Lun 20 Jan - 18:52

j'avais vu ça sur la bande des autres vidéo a droite
https://www.youtube.com/watch?v=9UwfRWPMrY4 : là il explique pour changer nimh/lipo dans le menu

je vais essayé de retrouver la vidéo et pour l’essai avec un autre récepteur je l'ai fais avec mon ar7010 avec satellite et un orange rx et pareil une perte de signal mais là j'avais les appareils au sol héhéhé et le plus vicelard c'est pas tout le temps, une chute de tension visiblement

Invité
Invité


Revenir en haut Aller en bas

Re: problème lipo de radio

Message  Invité le Mar 21 Jan - 15:10

pour la manip, c'est sur rc group
http://www.rcgroups.com/forums/showthread.php?t=1405095

il faut juste que je retrouve où

Invité
Invité


Revenir en haut Aller en bas

Re: problème lipo de radio

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum